Martin Thümichen

Martin Thümichen

6 posts published

VMware vSphere-Sicherheitslücke:  Update dringend empfohlen
Self-Hosting

VMware vSphere-Sicherheitslücke: Update dringend empfohlen

Mit einem Schweregrad ("Severity Rating") von 9,8 von 10 wird aktuell eine Sicherheitslücke im VMware-Produkt vSphere (oder vCenter) ausgenutzt. VMware veröffentlichte hierzu letzte Woche ein Statement, dass vSphere-Server mit einer Standardkonfiguration und einem bestimmten offenen Port einen Fehler aufweisen, der dazu führt, dass Schadcode ausgeführt werden kann. Die Versionen